Access Virus & Virus TI community since 2002 Virus TI Infekted

Go Back   The Unofficial Access Virus & Virus TI Forum - since 2002 > Discussion concerning Access products > General discussion about Access Virus

General discussion about Access Virus Discussion about Virus A, B, C and TI.

Reply
 
Thread Tools Search this Thread Display Modes
  #1  
Old 09.09.2018, 11:37 AM
mpc183 mpc183 is offline
New here
New here
 
Join Date: 24.04.2017
Posts: 2
Default Changing Default Config Menu Settings

Hi,

Before I ask the question I'll explain the desired result of what I am trying to achieve.

Every time I turn on my Virus TI2 Polar the Config Menu resets to.... "Local: ON" but every time I turn on my machine I want it to be on LoCal: OFF, so I can just start working right away and not go through the config menu. Any way to change these default config menu settings? It would save me a tiny bit of time each time I start my session, so not a deal breaker but would speed up my initial session. I can't seem find this sort of "defaults changing" anywhere in any documentation.

Thanks for your help in advance.
Reply With Quote
Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


All times are GMT. The time now is 01:11 AM.
Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Skin Designed by: Talk vBulletin
Copyright 2002-2015, Infekted.org